0
Warenkorb leer

ef3 update

Wir empfehlen allen Seitenbetreibern, die das Template Framework EF3 einsetzen, das Plugin zu aktualisieren. Beim Joomla Update auf die Version kann es zu einem unerwarteten Fehler kommen.

lessparser

Bei einigen Webseitenbetreibern erscheint nach dem Update folgende Fehlermeldung:

Less Parser - parse error: failed at `(~".span@{index}") {.span(@index);} ...../plugins/system/jmframework/includes/assets/template/bootstrap/less/mixins.less on line 561

Bitte loggen Sie sich auf Vorlagenstudio und rufen folgende Seite auf. Dort finden Sie die neueste Version des EF3-Frameworks.

Möchten Sie Ihr Template auf das neueste EF4 Framework für Joomla 3.5 upgraden? Dann fragen Sie uns und teilen Sie Ihre Auftragsnummer mit. Sie erhalten von uns ein 40% Gutschein für den Kauf der neusten Version Ihres Templates.

 

INDICO S.C.

ul. Wałowa 10/3, 84-200 Wejherowo, registered in Centralna Ewidencja i Informacja o Działalnosci Gospodarczej
NIP/VATID: PL5882424318

Copyright © 2009-2019 Vorlagenstudio, All rights reserved. Joomla! is Free Software released under the GNU/GPL License.
The Joomla!® name is used under a limited license from Open Source Matters in the United States and other countries. Joomla-Monster.com is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.